DocSF

DocSF

Did You Know?

We design Docy for the readers, optimizing not for page views or engagement

Vulnerabilità Ad Inserter

Una vulnerabilità critica nell’esecuzione di codice in modalità remota nel plugin di WordPress Ad Inserter, consente agli hacker di eseguire codice PHP arbitrario nelle installazioni vulnerabili.

La vulnerabilità è stata scoperta dal team di sicurezza di Wordfence e la vulnerabilità può essere eseguita solo dagli utenti autenticati a partire dagli abbonati ai livelli utente superiori.

Wordfence ha segnalato la vulnerabilità allo sviluppatore del plugin e la patch è stata rilasciata il giorno successivo, si consiglia agli utenti di aggiornare subito con 2.4.22

Related Post

Regulation ICO e l’adozione delle cript

Giappone: passi avanti su regulation ICO e adozione cri...

Come usare Google My Business

Guida Google MyBusiness

Google My Business offre tantissime opportunità alle ...

La rivoluzione Blockchain

La rivoluzione Blockchain è in corso e continuerà non...

Leave a Comment